Foro Suzuki
Foro Suzuki
Foro Suzuki. Para los fans y propietarios de motos SUZUKI
Responder al tema
Revisión de los 100.000
poemoto
Forero Habitual


Registrado: 05 Mar 2009
Mensajes: 180
Ubicación: Madrid

Sexo:Este usuario es un Hombre
Responder citando
Bueno, pues ya he llegado a los 100 y le toca revisión general. (mal momento para meterme a mecánico jeje)

En principio le tocaba:

Cambio de aceite y filtro
Filtro del aire
Bujias
Kit de arrastre
batería
algún repaso de pintura
Poner el cuentakilometros a cero. (gracias a Joseps ya lo tengo)
Y no sé si sincronizar carbus
y posiblemente gomas en breve,si me dejan en la ITV, las estiro un pelín más y si no... las pondré
Es decir... un pastón. Afortunadamente quitando ruedas tengo todo ya comprado

Como leo mucho en el foro...
Llevo toda la manana desmontándola y ya está abierta, sin carbus ni nada. Llevo toda la maldita mnana recordando que Joseps lo hace en media hora y de verdad... que no sé como lo puede hacer jeje

En fin, sigo. Ya que estaba abierta, he mirado el tensor de la cadena y estaba muy salido, tenía como 23 marcas y 16 estaban fuera, es decir, quedaban unas 7 por salir.
Debo cambiar ya también la cadena? ha sido un chasco ver eso, porque no he leido nada de cambiar cadena, ni tengo ninguna pieza pedida. De tener que cambiarla ahora me tengo que poner a mirar las juntas que necesito, pillar cadena y... seguir desmontando... me empieza a dar pánico esta operación.

Luego esta tarde cuelgo unas cuantas fotos


Esta tarde me tocaba ya ponerme con las galgas y las valvulas, porque a simple vista no he conseguido meter ninguna galga. Como la postura era mala, tenía poca luz, la espalda ya un poco tocada... y me he quedado algo chafado con lo de la cadena... esta tarde sigo

Estoy yendo despacito porque es la primera vez y no quiero meter la pata, pero esto es un trabajo de chinos.

Tengo muchas preguntas que os iré haciendo según cuelgue las fotos.
El motor rezumaba aceite por una esquina de la tapa de balancines que daba gusto, de ahí era la pérdida de aceite que tenia.

Qué opinais de la cadena? he metido el tensor dos veces recogido y he dado vueltas al rotor en sentido de las agujas y... siempre me sale igual, muesca más, muesca menos, me quedan 7
Ver perfil de usuarioEnviar mensaje privado
runigsx
Forero Habitual


Registrado: 22 Dic 2008
Mensajes: 5572
Ubicación: Madrid


Responder citando
Si el tensor está muy fuera es sintoma de cadena en mal estado,aunque sea una putada te toca el cambio.

_________________
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
poemoto
Forero Habitual


Registrado: 05 Mar 2009
Mensajes: 180
Ubicación: Madrid

Sexo:Este usuario es un Hombre
Responder citando
Unas fotos

He visto un largo sendero de aceite que parece partir de un tornillo, al menos todo lo que estaba alrededor era una masa de aceite seco y repegado.
Principalmente era el ultimo tornillo frontal izquierdo, pero el del extremo frontal derecho tambien estaba suciete, pero no parecía haber fuga que recorriera el motor hacia abajo.

Chorreo de aceite desde el tornillo hasta abajo




Aunque más que del tornillo, que no puede ser, parece de ese agujerín horizontal que tiene justo delante.
No tenía ningún tornillo pasado, me ha costado que empezasen a girar. Ni uno sólo ha salido sin tener que hacer fuerza.


La zona delantera derecha tambien tenia mucha porquería


Vista general


Los pocillos de las bujias están algo sucios,debo limpiarlos de alguna forma especial? Se supone que ahí al fondo hay un agujero que conecta con los colectores?








Se supone que la galga (dependiendo del grosor) debe entrar entera, verdad?. Hay algunas donde noto que choca contra algo en el centro pero en otras pasa perfectamente entre las dos superficies.
Os ha pasado que vayais a comprobar y que no entre la galga que se supone debe entrar? Es decir... lo normal es que el espacio se haga mayor con el tiempo, no? que el desajuste sea a mayor distancia, no?

Gracias
Ver perfil de usuarioEnviar mensaje privado
runigsx
Forero Habitual


Registrado: 22 Dic 2008
Mensajes: 5572
Ubicación: Madrid


Responder citando
En el hueco de la bujia hay un agujero que sale por donde los colectores,si no te entra la galga es porque esa válvula está pisada,te toca abrir el tornillo.

_________________
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
Joseps
Forero Habitual


Registrado: 22 Ene 2009
Mensajes: 2013


Responder citando
Exacto, esa válvula esta pisada y toca abrir tornillo.

Hay desgastes que pueden hacer que el gap aumente, pero a medida que se desgasta el asiento de la válvula esta va subiendo, y creo recordar que el vástago también podía llegar a estirarse un poco si se le daba mucho calentó por la acción de los muelles, así que es normal.

En las que van por pastillas es mas normal que se reduzca el hueco a que aumente (y mucho mas peligroso, porque no se oye tan claramente que va mal hasta que algo esta muy mal)

En cuanto a lo otro la salida de aceite por el tornillo de arriba es muuuy normal. Sobre todo no lo reaprietes por encima de par (a mi me lo hicieron en un taller, los muy inútiles, y 3 roscas pasadas acabé pagando, evidentemente no volví a pisar taller)

La solución es pillar juntas nuevas, aunque con pelín de silicona de juntas puedes salir de paso, poquito porque esa es muy fácil que acabe cayendo abajo y ensuciando el chupón de aceite.

El pozo de bujía lo puedes limpiar con limpiador de frenos a saco si tienes puesta la bujía, así de paso arrastras y limpias los conductos de vaciado (que por cierto no es raro que se taponen, a mi me pasó en dos)

De cadena distribución lo que diga el manual de taller, en el haynes salía cuantos dientes eran demasiados en el tensor, y quizá también la distancia entre eslabones para saber si la cadena necesita cambio. Yo como iba a sacar bloque para medir segmentos cambié cadena, pero si no hace falta con cambiar el patín del tensor igual lo apañas mas barato (y fácil).

Yo la cadena la pillé en Motomike, junto a las juntas y demás. No fue cara pero necesitas un muy muy buen remachador para engancharla, porque va durísima. En las pre98 era mas normal, pero la nuestra cuesta un montón.

De carburador yo desmontaría para hacer limpieza. Sin desmontar la batería completa, coges los cuatro juntos y vas desmontado de uno en uno lo fácil:

- quitas tapa superior, limpias guillotina y repasas la membrana, si esta perforada o tiesa (la goma original es blandita blandita) igual interesa comprar un recambio.
- quitas tapa inferior
- sacas flotador
- sacas tornillo de bajas contando las vueltas que tenía hasta hacer tope antes (y apuntándolas)
- sacas los chiclés

Limpias todo a espray a conciencia, echando por todos los pasos que veas de aire y gasolina. Recomiendo Nural 5000, de todos los que he probado a mi es el que mejor me ha ido.

Montas todo:
- pones el flotador a su altura según dice el manual de taller
- pones el tornillo de bajas con las vueltas que tenías apuntadas o las que dice el manual de taller.

Así hasta tener todos. Luego llenas de gasolina desmontado y compruebas que cierran bien todas las cubas y que estando en el ángulo en el que va en la moto no gotea ninguno. Si gotea toca comprar válvulas de cierre de flotadores. (un carbu que gotea te puede liar una avería gorda por lavado de cilindro)

Y una vez hecho esto, y ya montado todo, los sincronizas. Con un sincronizador casero es barato barato el tema, tienes por ahí los bricos de como construirlo.

Da respeto al principio pero verás que es una chorradilla, y mas cosa de paciencia. Si no separas los cuatro carbus y te limitas a ir uno a uno no es para nada complicado, que en caso de duda es abrir el de al lado y ver como iba. A mi me acojonó mucho hacerlo al principio, pero al final le caía una limpieza completita cada año, que la agradece un montón.

Importante eso si anotar las vueltas que lleva cada tornillo de bajas antes de sacarlo si la moto te va bien ahora, si no te va fina entonces puedes poner las que dice el manual de taller (yo he ido siempre con las de manual y encantado por consumos/rendimiento)

_________________
...all work and no play makes Jack a dull boy...
Ver perfil de usuarioEnviar mensaje privado
poemoto
Forero Habitual


Registrado: 05 Mar 2009
Mensajes: 180
Ubicación: Madrid

Sexo:Este usuario es un Hombre
Responder citando
La verdad es que me acojona el tema de seguir desmontando.
Hay cosas k no me dan especial miedo pero otras... Puffff

A que tornillo os referís en la válvula pisada. La misma tuerca que hay que mover para el reglaje o es otra cosa? Puede tener la válvula pisada y la moto ir bien? Mañana me quiero meter otro rato con ella y reglar las válvulas a ver si es que algo estoy haciendo mal y las galgas entran bien.

Cambiar la cadena me acojona demasiado, no me veo capaz si tengo que seguir desmontando o tuviese que sacar el motor. De todas formas mañana miro si la distancia entre los dos puntos de la cadena tiene los 24 pines que pone el haynes o tiene más pines. Se mide asi?

Tal como lo tengo de abierto el motor ahora por las fotos, el patín puedo cambiarlo quitando levas o tengo k desmontar mucho más. Al sacar el patín se ve claramente el desgaste?

La moto iba muy bien antes de abrirla, si consigo hacer lo del patín si la cadena estuviese bien, quizá deje los carburadores para otro momento. Demasiado stress de golpe pa mi si me pongo a tocarle todo. Pensé que esto iba a ser abrir, reglar, cerrar y tenerla lista y me da pánico bloquearme y tenerla meses abierta.

Me temo que OS voy a freír a preguntas. Que duros son los comienzos.

Por cierto no veo en el haynes por ningún lado referencias al número de muescas del tensor. :-(
Ver perfil de usuarioEnviar mensaje privado
Joseps
Forero Habitual


Registrado: 22 Ene 2009
Mensajes: 2013


Responder citando
De válvula pisada a eso, tornillo y contratuerca se llama, el de dado cuadrado.

Lo del haynes 24 pines es para el calado de distribución, por si sacas los árboles de levas y tienes que volver a poner todo en su sitio.

La medida sería un determinado número de milímetros entre determinados pines, pero en el haynes no la veo.

Patines solo uno se puede quitar medio fácil, quitando el protector de la cadena y el arbol de levas de escape. En el 2-16 del haynes lo tienes

Lo malo que aparte de no tener medidas de desgaste es el que va delante, así que el que menos sufre, mucho lío para ver poco, que luego hay que calar distribución y apretar con dinamométrica. Pensaba que era mas fácil.

Lo de la medida en dientes del tensor tampoco la veo, y no consigo recordar donde salía, quizá en el manual oficial, pero ese ya si que no se donde lo he metido.

_________________
...all work and no play makes Jack a dull boy...
Ver perfil de usuarioEnviar mensaje privado
greyfox
Forero Habitual


Registrado: 07 Nov 2014
Mensajes: 210

Sexo:Este usuario es un Hombre
Responder citando
Poemoto, quieres decir que te vale la pena Liarte con la distribución? A no ser que hiciera un ruido infernal yo no lo tocaría, no se va a romper. Haz el reglaje de válvulas, cambia juntas y a correr...
Ver perfil de usuarioEnviar mensaje privado
poemoto
Forero Habitual


Registrado: 05 Mar 2009
Mensajes: 180
Ubicación: Madrid

Sexo:Este usuario es un Hombre
Responder citando
Si, lo he estado pensando y no me voy a meter con la distribución de momento, la moto iba bien y no hacia ruido, pediré juntas de los tornillos de la tapa de balancines, regló y cierro

Por cierto, el líquido para limpiar frenos espectacular, lo ha dejado limpio y chorrean lo 4 por debajo de los colectores

Muchas gracias
Ver perfil de usuarioEnviar mensaje privado
poemoto
Forero Habitual


Registrado: 05 Mar 2009
Mensajes: 180
Ubicación: Madrid

Sexo:Este usuario es un Hombre
Responder citando
Bueno, ayer le pude dedicar otro ratillo y voy a ir sacando ratos de donde sea porque ya empiezo a tener mono y a estar harto de ir a currar en coche.

Ya hice reglaje, prácticamente tuve que aumentar el gap de todas las válvulas, no entraban las galgas ni de milagro. Donde tenía que entrar la de 20 no entraba ni forzando. En las de admisión, tampoco entraban en varias de ellas la de 10. No sé si lo normal es corregir aumentando o reduciendo el gap. Tampoco sé si mi anterior mecánico tendía a dejarlo justo o abiertillo. Lo que si vi, es que si no sujetas el cuadrado con un alicate, al apretar la rosca... el gap se queda más cerrado de lo que mediste.

Es la primera vez que lo hago y lo he podido hacer no todo lo bien que se pueda hacer, pero al final en las de escape entra la de 20 forzando un pelín y se nota el roce una vez metido. Y en las de admisión entra la de 10 con cierta facilidad y no entra la de 15 de ninguna forma. Así que muy mal no debe estar tampoco. En fin, ya veré cómo va y cuanto consume cuando la monte del todo.

Apreté las tuercas de las válvulas a conciencia. Así las encontré... así las dejé ;-) jeje

Al cerrar la tapa cambié la junta de goma de la tapa de balancines y las de los 4 pocillos de las bujias. En realidad, al sacarlas sólo se me rompió una de los pocillos, las demás salieron muy enteras. (las guardo por si acaso, se supone que si no perdía por las juntas estaban todas bien. Ahora, que no sé si son reutilizables)

Ayer aproveché para pintar la tija de nuevo pero bien, esta vez la dejé en el aluminio con ayuda de disolvente, pinté y le di un barniz bicapa que sequé en el horno. Varias veces ;-) A ver que tal queda. Espero que no se vaya al traste al primer arañazo.

Una pregunta... cuando monte de nuevo la batería de carbus, con dejar el grifo en PRI basta? No tengo ninguna junta de carbus si es que llevan, por lo que preferiría no tener que abrir nada esta vez. Dado que la moto gastaba poquito e iba bien. La próxima vez que la abra, si que los desmonto y limpio. Basta con abrir en grifo en PRI o cómo debo hacerlo?


Grachie
Ver perfil de usuarioEnviar mensaje privado
jorge1970
Forero Habitual


Registrado: 21 Feb 2012
Mensajes: 305

Sexo:Este usuario es un Hombre
Responder citando
hola poemoto,para no entender mucho buen curro te diste!! jeje.lo de modo pri es para que se llenen las cubas de los carbus dejalo en pri unos 10 segundos y tiras a arrancar cuando arranque pasalo a normal o reserva.

_________________
solo los caracoles corren mas que yo entonces para que correr!!!
Ver perfil de usuarioEnviar mensaje privadoEnviar email
runigsx
Forero Habitual


Registrado: 22 Dic 2008
Mensajes: 5572
Ubicación: Madrid


Responder citando
Estas hecho un crack,

_________________
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
Joseps
Forero Habitual


Registrado: 22 Ene 2009
Mensajes: 2013


Responder citando
Lo que te comenta Jorge, déjalo en pri unos segundos, arrancas y luego ya normal.

Yo no he cambiado nunca juntas de los carbus y los abré abierto unas diez veces para limpiarlos, ahí siguen, con las de serie.

Casi idem con la de la tapa del sensor de cigüeñal o las de tapa balancines. Estas las he cambiado un par de veces pero las he abierto un montón, que había años que tocaba abrir tres veces y es un dineral eso en juntas.

_________________
...all work and no play makes Jack a dull boy...
Ver perfil de usuarioEnviar mensaje privado
maki
Forero Habitual


Registrado: 14 Mar 2009
Mensajes: 699
Ubicación: Valencia

Sexo:Este usuario es un Hombre
Responder citando
Estupendo Poemoto. Animo, que la tienes acabada en un santiamen. brind
Ver perfil de usuarioEnviar mensaje privado
cuenta kilometros a 0 al llegar a los 99999
michete
Invitado




Responder citando
Atención mensaje del sistema: Este usuario ha solicitado la baja de su cuenta y mensajes. Por este motivo el mensaje no se muestra.
Revisión de los 100.000

Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Todas las horas son GMT + 2 Horas  
Página 1 de 2  

  
  
 Responder al tema  

Crear foro phpbb | foros de Motos | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para hosting especialidado en foros phpbb ssd en Desafiohosting.com